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Materials Required:

• �PowerQuant® System, 200 reactions 
(Cat.# PQ5002) or 800 reactions 
(Cat.# PQ5008)

• PowerQuant® Calibration Kit (Cat.# DS1221)

• Sterile, aerosol-resistant pipette tips

• �Tubes (5ml or larger) for diluting the 
PowerQuant® Calibration Standards

Instrument Requirements:

• �Applied Biosystems® QuantStudio™ 5 Real-
Time PCR System (Thermo Fisher Scientific)

Introduction

This application note provides instructions for using the Promega 
PowerQuant® System (Cat.# PQ5002 and PQ5008) on the Applied 
Biosystems® QuantStudio™ 5 Real-Time PCR System (Thermo Fisher 
Scientific). The analysis is performed using the QuantStudio™ Design and 
Analysis Software (ver. 1.4.1 or higher). Refer to the current version of the 
PowerQuant® System Technical Manual #TMD047, Promega Corporation, 
for general considerations regarding the PowerQuant® System chemistry, 
components, storage conditions, user-supplied materials and interpretation 
of data.

Calibrating the QuantStudio™ 5 Real-Time PCR 
Instrument

We recommend performing the Regions of Interest (ROI)/uniformity 
calibration and background calibration as described in Chapter 5 of the 
QuantStudio™ 5 Real-Time PCR Instrument User Guide for Human 
Identification #MAN0017162, Thermo Fisher Scientific, before performing 
the PowerQuant® dye calibration.

You will use the PowerQuant® Calibration Kit (Cat.# DS1221) to calibrate the 
QuantStudio™ 5 Real-Time PCR instrument for the five PowerQuant® dyes 
(FAM, CAL Fluor® Gold 540, TMR, Quasar® 670 and CXR).

Setting up the Calibration Plate

Follow the instructions in the Calibration Plate Setup section of the 
PowerQuant® System Technical Manual #TMD047.

Performing a PowerQuant® Dye Calibration

1.	 Enter the ‘Settings’ menu on the QuantStudio™ 5 home screen. Select the 
‘Maintenance and Service’ option on the subsequent screen. 

2. 	 Select ‘Calibrations > Custom > Custom Dye’.

3. 	 Choose ‘Add Custom Dye’.
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4.	 Enter and save the following dye names: ‘PQ_FAM’, ‘PQ_CFG540’, ‘PQ_TMR’, ‘PQ_Q670’ and ‘PQ_CXR’.

5.	 Confirm that ‘Reporter’ is selected as the Type for each dye.

6.	 Load the appropriate dye calibration plate onto the instrument. You can open and close the tray door by touching the 
Eject icon on the home screen.

7. 	 Choose the corresponding dye you wish to calibrate in the Custom Dye menu. Enter ‘60°C’ for the calibration 
temperature.

8. 	 Press the Start button. Each dye calibration will require approximately 3 minutes to complete.

9. 	 ‘Calibration Complete’ and ‘View Results’ will display at the end of each calibration run. Refer to the next section for 
information on reviewing and evaluating the dye calibration results. Unload the plate and repeat the calibration 
process for each of the PowerQuant® calibration standard dye plates.

Evaluating the PowerQuant® Dye Calibration Spectra

1.	 Select ‘View Results > Details’. 

	 Note: The calibration spectra will be displayed on the QuantStudio™ 5 instrument screen.

2. 	 Review the dye spectrum plot for each calibration run. Examples of passing calibration spectra for each of the 
PowerQuant® dyes are provided in Figure 1.

3.	 Choose ‘Accept Results’ to confirm that the calibration result is acceptable. A second confirmation will appear in which 
you will have to ‘Accept Results’ again. This action will save the calibration data in the instrument. 

	 You can choose ‘Reject Results’ if the results are unacceptable. 

	 Note: You can test the calibration plate again. For further calibration troubleshooting please refer to the Troubleshoot 
Calibration Failure section in Appendix A of the QuantStudio™ 5 Real-Time PCR Instrument User Guide for Human 
Identification #MAN0017162, Thermo Fisher Scientific.

Setting up the QuantStudio™ Design and Analysis Desktop Software 

Download the current version of the QuantStudio™ Design and Analysis Software before using the PowerQuant® System 
on the QuantStudio™ 5 Real-Time PCR System for the first time.
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https://www.thermofisher.com/us/en/home/technical-resources/software-downloads/ab-quantstudio-3-and-5-real-time-pcr-system.html
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Figure 1. Example dye calibration spectra with peak filter for the strongest signal denoted in parentheses. Panel A: PQ_FAM (x1-m1).  
Panel B: PQ_CFG540 (x2-m2). Panel C: PQ_TMR (x3-m3). Panel D: PQ_Q670 (x5-m5). Panel E: PQ_CXR (x4-m4).
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Adding the PowerQuant® Dyes

1. 	 Select ‘Tools > Dye Library’ from the menu at the top of the home screen.
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2.	 Add the five PowerQuant® custom dye names by selecting the New button. 

3.	 Enter and save the following dye names: ‘PQ_FAM’, ‘PQ_CFG540’, ‘PQ_TMR’, ‘PQ_Q670’ and ‘PQ_CXR’.

4.	 Confirm that ‘Reporter’ is selected as the Type for each dye.

	 Note: The dye names must match those entered in the ‘Custom Dye’ area when the dye calibrations were performed in 
the Performing a PowerQuant® Dye Calibration section.
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Creating a Run Template

1. 	 Open the QuantStudio™ Design and Analysis Software and select ‘Create New Experiment’ from the home screen.
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2. 	 Enter the following information into the ‘Experiment Properties’ section:

Instrument type:	 QuantStudio™ 5 System

Block type:	 96-Well 0.2ml Block

Experiment type:	 Standard Curve

Chemistry:	 TaqMan® Reagents

Run mode:	 Standard

	 Click the Next button.
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3.	 Perform the following actions on the ‘Experiment Method’ tab:

a.	 Enter ‘20 µl’ in the ‘Volume’ box.

b.	 Delete the first Hold Stage by hovering over the Step 1 stage box and selecting the [–] button.
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c.	 Change the remaining Step 1 of the Hold Stage to ‘98°C for 2 minutes’.

d.	 Change Step 1 of the PCR Stage to ‘98°C for 15 seconds’.

e.	 Change Step 2 of the PCR Stage to ‘62°C for 35 seconds’.

	 Confirm that the ‘Data Collection On’ icon is active for Step 2 of the PCR Stage. 

	 Note: You can view the icon legends at the bottom of the screen.

f.	 Enter ‘39’ for the number of cycles in the box below the PCR Stage.

g.	 Change the ramp rates for all three steps to ‘2.44°C/s’.

h.	 Click the Next button.

An example of the completed PowerQuant® System run method is shown below:
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27

6M
A



7Application Note #329

4.	 Enter the PowerQuant® targets in the ‘Targets’ section of the ‘Advanced Setup’ tab in the ‘Assign Targets and Samples’ 
area. Click Add three additional times and then enter the following target-specific information:

Target Name Reporter Quencher

Autosomal PQ_FAM NFQ-MGB

Y PQ_CFG540 NFQ-MGB

Degradation PQ_Q670 NFQ-MGB

IPC PQ_TMR NFQ-MGB

	 Note: Target name identifiers are necessary for the PowerQuant® Analysis Tool to recognize these targets.

15
27

7M
A

5. 	 Highlight all wells in the plate map. Assign all four targets to all wells by clicking the box next to each target name.
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6. 	 Highlight the wells containing DNA standards. Assign the Task to ‘S’ for the Autosomal, Y and Degradation targets. 

	 Note: The Task for the IPC target should remain ‘U’.
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7. 	 Enter the concentration of each DNA Standard in the ‘Quantity’ field without a unit of measure. 

	 Example: Enter ‘50’ for 50ng/μl, ‘2’ for 2ng/μl, ‘0.08’ for 0.08ng/μl and ‘0.0032’ for 0.0032ng/μl. Highlight wells with 
DNA standards of the same concentration simultaneously, then enter the value. Repeat for each DNA standard 
concentration.
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8. 	 Enter the names of the DNA standards in the ‘Samples’ section of the ‘Advanced Setup’ tab. Click Add three additional 
times and then type the name of each standard once.
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9. 	 Highlight all wells with DNA standards of the same name. Assign the DNA standard name to the selected wells by 
clicking the box adjacent to the corresponding DNA standard name. Repeat for each set of DNA standards.
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10. 	Switch to the ‘Quick Setup’ tab. Select ‘PQ_CXR’ as the ‘Passive Reference’.
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11.	  Select ‘Analysis > Analysis Settings’ from the menu at the top of the screen.
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12.	 Navigate to the ‘CT Settings’ tab. Highlight a target, then uncheck the ‘Default Settings’ and ‘Automatic Threshold’ 
boxes for each target. 

	 Note: Leave the ‘Automatic Baseline’ box checked.

	 Enter the following threshold values for each target:

	 Autosomal:	 0.2
	 Degradation:	 0.2
	 IPC:	 0.03
	 Y:	 0.2

	 Click the Apply button.

15
28

5M
A



11Application Note #329

13.	 Navigate to the ‘Export’ tab. Review the following parameters and adjust them as needed:

•	 Set the File Type to ‘QuantStudio’ and ‘.xls’.

•	 The ‘Open exported files when complete’ box should be checked.

•	 The ‘Results’ box should be the only box checked under the Content section. Deselect the ‘Sample Setup’ and 
‘Amplification Data’ boxes.

•	 ‘Unify the above content into one file’ should be selected under the ‘Options’ section.

•	 Click the Customize button and confirm that the following items are deselected:

	 Well, Omit, Y-Intercept, R2, Slope, Efficiency, Amp Status, Cq Conf, Rn(last cycle) and Delta Rn(last cycle).

•	 Leave the boxes for ‘Skip Empty Wells’ and ‘Skip Omitted Wells’ at the top of the Customize screen checked if your 
software version displays them.
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14. 	Select ‘File > Save As’ from the file menu at the top of the screen. Choose a location to save the template file as a Test 
Document Template (.edt). The template file can now be used to create future PowerQuant® experiment documents on 
the QuantStudio™ 5 System.
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Reaction Plate and Run Setup

Follow the instructions in the Reaction Plate Setup section of the PowerQuant® System Technical Manual #TMD047.

Starting a Run

1. 	 Open the QuantStudio™ Design and Analysis Software and select ‘Open Existing Experiment’ from the home screen.
15
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2.	 Open a previously created PowerQuant® .edt template file and navigate to the ‘Plate’ tab.
15
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3. 	 Enter the names of the DNA samples in the ‘Samples’ section of the ‘Advanced Setup’ tab by clicking Add until the 
appropriate number of sample name lines are present. Type the name of each sample only once.
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4. 	 Highlight the corresponding well(s) on the plate map and assign the appropriate sample name to the selected well(s) by 
clicking the box adjacent to the matching sample name. Repeat until all sample names are assigned to a well in the 
plate map.

	 Note: If a sample name is inadvertently assigned to the wrong well, reselect that well and uncheck the box next to the 
wrong sample name. Locate and assign the correct sample name.

5. 	 Alternatively, you can use a plate setup import file by selecting ‘File > Import Plate Setup’. Browse to the location where 
your plate .txt file is stored. Select the file and click the Apply button. Select ‘Yes’ and continue with the import when 
prompted. The software will display an ‘Import Successful’ box. Click OK to move forward with starting the run.

	 Note: The plate setup import file must be in .txt format. Please contact your Promega representative for further 
information on preparing a plate setup import file.
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6. 	 Highlight all unused wells on the plate map and deselect all targets by unchecking the boxes next to the target names.

7. 	 Load the appropriate PowerQuant® chemistry plate onto the instrument. You can open and close the tray door by 
touching the Eject icon on the home screen.

8. 	 Navigate to the ‘Run’ tab. Click the Start Run button. The software will prompt you to save your experiment as an .eds 
file. Run time is approximately one hour. 
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Evaluating and Exporting Data

Evaluating Standard Curves Using the QuantStudio™ Design and Analysis Software 

1. 	 Navigate to the ‘Results’ tab. Highlight all the wells you want to analyze on the plate map. Click the Analyze button.

15
29

5M
A



15Application Note #329

2. 	 Display the standard curves by selecting ‘Standard Curve’ from the drop-down menu located above the ‘Amplification 
Plot’ box.
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3. 	 Display the standard curve for each target by selecting the Eye icon. Show the standard curve for each target by choosing 
the appropriate target from the ‘Target’ drop-down menu. Information regarding the standard curve values is located 
below the standard curve graph. 

	 Note: Refer to the Interpretation of PowerQuant® Data section of the PowerQuant® System Technical Manual 
#TMD047 for information about how the slope and R2 values can be used to evaluate the standard curve.
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4. 	 Save the analyzed run as an .eds file.
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Exporting Analyzed Data from the QuantStudio™ Design and Analysis Software

1. 	 Confirm that all wells containing data for export are highlighted in the plate map. Navigate to the ‘Export’ tab.

2. 	 Specify an appropriate export file name. Use the Browse button to choose a file location and click the Export button.
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3. 	 Delete rows 2–41, 43–45, 47, 49–51 and 54–59 from the exported .xls file. Save the changes made to the .xls file.
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Using the PowerQuant® Analysis Tool

Refer to the Using the PowerQuant® Analysis Tool section of the PowerQuant® System Technical Manual #TMD047 for 
further information. The tool is used to evaluate and calculate quantitation data exported from the QuantStudio™ 5 
Real-Time PCR System. You can import the modified exported .xls file into the PowerQuant® Analysis Tool following the 
instructions in the PowerQuant® System Technical Manual #TMD047.

Note: An updated PowerQuant® Analysis Tool will be available in the near future to assist with processing of the 
QuantStudio™ 5 export file. Please contact your Promega representative for further information.

PowerQuant is a registered trademark of Promega Corporation.
Applied Biosystems is a registered trademark of Applied Biosystems. CAL Fluor and Quasar are registered trademarks of Biosearch Technologies, Inc. Excel is a registered trademark of Microsoft Corporation. QuantStudio is a trademark 
of Thermo Fisher Scientific.
Products may be covered by pending or issued patents or may have certain limitations. Please visit our Web site for more information.


